<!DOCTYPE html>
<html lang="en-US">              
    <head>
        <meta charset="UTF-8" />                   
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <title>Purdue Pharma, Shionogi sign deal to market opioid-induced constipation drug | Westfair Communications</title>                
        <link rel="pingback" href="http://westfaironline.com/xmlrpc.php" />               
        
<!-- All in One SEO Pack 2.3.11 by Michael Torbert of Semper Fi Web Design[202,311] -->
<meta name="description"  content="Symproic is aimed at opioid-induced constipation patients with chronic non-cancer pain." />

<meta name="keywords"  content="symproic,purdue pharma,shionogi,danbury,mark timney,pharmaceuticals,purdue pharma lp,stamford" />

<link rel="canonical" href="http://westfaironline.com/84305/purdue-pharma-shionogi-sign-deal-to-market-opioid-induced-constipation-drug/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-25455784-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Westfair Communications &raquo; Feed" href="http://westfaironline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Westfair Communications &raquo; Comments Feed" href="http://westfaironline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Westfair Communications &raquo; Purdue Pharma, Shionogi sign deal to market opioid-induced constipation drug Comments Feed" href="http://westfaironline.com/84305/purdue-pharma-shionogi-sign-deal-to-market-opioid-induced-constipation-drug/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/westfaironline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery.slimbox-css'  href='http://westfaironline.com/wp-content/plugins/slimbox/stylesheets/jquery.slimbox.css?ver=2.03' type='text/css' media='all' />
<link rel='stylesheet' id='pmpro_frontend-css'  href='http://westfaironline.com/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=1.8.12.1' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='http://westfaironline.com/wp-content/plugins/paid-memberships-pro/css/print.css?ver=1.8.12.1' type='text/css' media='print' />
<link rel='stylesheet' id='fontawesome-css'  href='http://westfaironline.com/wp-content/plugins/olevmedia-shortcodes/assets/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='omsc-shortcodes-css'  href='http://westfaironline.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='omsc-shortcodes-tablet-css'  href='http://westfaironline.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes-tablet.css?ver=4.7' type='text/css' media='screen and (min-width: 768px) and (max-width: 959px)' />
<link rel='stylesheet' id='omsc-shortcodes-mobile-css'  href='http://westfaironline.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes-mobile.css?ver=4.7' type='text/css' media='screen and (max-width: 767px)' />
<link rel='stylesheet' id='quickshare-css'  href='http://westfaironline.com/wp-content/plugins/quickshare/quickshare.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://westfaironline.com/wp-content/plugins/quickshare/genericons/genericons.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='http://westfaironline.com/wp-content/plugins/sitemap/css/page-list.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='swiftype-css'  href='http://westfaironline.com/wp-content/plugins/swiftype-search/assets/autocomplete.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='css-dynamic-body_font-family-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='css-dynamic-widget_title_main_font-family-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A700&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='css-dynamic-widget_title_footer_font-family-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='css-dynamic-entry_title_font-family-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='css-dynamic-entry_content_font-family-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='css-dynamic-nav_top_font-family-css'  href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A700&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='css-dynamic-nav_primary_font-family-css'  href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A700&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='css-dynamic-nav_secondary_font-family-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A600&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='css-dynamic-nav_bottom_font-family-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A700&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='css-dynamic-h1_font-family-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A700&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='css-dynamic-h2_font-family-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A100&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='css-dynamic-h3_font-family-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A300&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='css-dynamic-h4_font-family-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A700&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='css-dynamic-h5_font-family-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A700&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='css-dynamic-h6_font-family-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='css-default-nav-font-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://westfaironline.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://westfaironline.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='pas_font-awesome-css'  href='http://westfaironline.com/wp-content/themes/passion-2.0.4/library/assets/font-awesome/css/font-awesome.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='pas_bootstrap-css'  href='http://westfaironline.com/wp-content/themes/passion-2.0.4/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='pas_flexslider-css'  href='http://westfaironline.com/wp-content/themes/passion-2.0.4/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='pas_superfish-css'  href='http://westfaironline.com/wp-content/themes/passion-2.0.4/css/superfish.css' type='text/css' media='all' />
<link rel='stylesheet' id='pas_prettyPhoto-css'  href='http://westfaironline.com/wp-content/themes/passion-2.0.4/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='pas_magnific-popup-css'  href='http://westfaironline.com/wp-content/themes/passion-2.0.4/css/jquery.magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='pas_fotorama-css'  href='http://westfaironline.com/wp-content/themes/passion-2.0.4/assets/fotorama/fotorama.css' type='text/css' media='all' />
<link rel='stylesheet' id='pas_style-css'  href='http://westfaironline.com/wp-content/themes/passion-2.0.4/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='pas_responsive-css'  href='http://westfaironline.com/wp-content/themes/passion-2.0.4/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-advanced-rp-css-css'  href='http://westfaironline.com/wp-content/plugins/advanced-recent-posts-widget/css/advanced-recent-posts-widget.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_variable = {"ajax":{"url":"http:\/\/westfaironline.com\/wp-admin\/admin-ajax.php"},"template":{"post_id":84305},"lightbox":{"prettyPhoto":{"theme":"dark_square","modal":"true","social_tools":"true","opacity":0.7}},"contact":{"address":"3 Gannett Drive, Suite G7\nWhite Plains, NY","marker":"http:\/\/westfaironline.com\/wp-content\/themes\/passion-2.0.4\/images\/marker.png"},"recaptcha":{"status":true},"i18n":{"VIEW":"View","VIEWS":"Views","validate":{"form":{"CHECKING":"Checking","SUBMIT":"Submit","SENDING":"Sending..."},"recaptcha":{"INVALID":"Your captcha is incorrect. Please try again","REQUIRED":"Captcha is required"},"name":{"REQUIRED":"Please enter your name","MINLENGTH":"At least {0} characters required"},"email":{"REQUIRED":"Please enter your email","EMAIL":"Please enter a valid email"},"url":{"REQUIRED":"Please enter your url","URL":"Please enter a valid url"},"message":{"REQUIRED":"Please enter a message","MINLENGTH":"At least {0} characters required"}}}};
var RecaptchaOptions = {"theme":"clean"};
/* ]]> */
</script>
<script type='text/javascript' src='http://westfaironline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://westfaironline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://westfaironline.com/wp-content/plugins/slimbox/javascript/jquery.slimbox.js?ver=2.03'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://westfaironline.com/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var swiftypeParams = {"engineKey":"wrz5YwBErumX8eZYZnXg"};
/* ]]> */
</script>
<script type='text/javascript' src='http://westfaironline.com/wp-content/plugins/swiftype-search/assets/install_swiftype.min.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='http://westfaironline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://westfaironline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://westfaironline.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Praxair, Linde agree to merge, creating industrial gas giant' href='http://westfaironline.com/84302/praxair-linde-agree-to-merge-creating-industrial-gas-giant/' />
<link rel='shortlink' href='http://westfaironline.com/?p=84305' />
<link rel="alternate" type="application/json+oembed" href="http://westfaironline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwestfaironline.com%2F84305%2Fpurdue-pharma-shionogi-sign-deal-to-market-opioid-induced-constipation-drug%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://westfaironline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwestfaironline.com%2F84305%2Fpurdue-pharma-shionogi-sign-deal-to-market-opioid-induced-constipation-drug%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.60" /> -->
<script>/* <![CDATA[ */ portfolio_slideshow = { options : {"psHash":"false","psLoader":"false"}, slideshows : new Array() }; /* ]]> */</script><meta name="og:title" content="Purdue Pharma, Shionogi sign deal to market opioid-induced constipation drug" /><meta name="og:image" content="http://westfaironline.com/wp-content/uploads/2016/12/Mark-Timney-300x316.jpg" /><meta name="og:url" content="http://westfaironline.com/84305/purdue-pharma-shionogi-sign-deal-to-market-opioid-induced-constipation-drug/" /><meta name="og:description" content="Symproic is aimed at opioid-induced constipation patients with chronic non-cancer pain." /><meta name="og:site_name" content="Westfair Communications" />	<style type="text/css">
		.quickshare-text span,
				.quickshare-text span:hover,
		.quickshare-genericons.monochrome span:before,
		.quickshare-genericons.monochrome-color span:before {
			color: #1f66c4;		}
		.quickshare-text span:hover,
				.quickshare-genericons.monochrome span:hover:before {
			color: ;		}
		.quickshare-icons span,
		.quickshare-genericons span:before,
		.quickshare-text span {
			border-radius: 6px;
		}
		
				
			</style>
	<script type="text/javascript">
	jQuery(document).ready(function($){	
	    var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"], a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
		select.slimbox();
	});
</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/7467761/WestFair_Top_Leader_728x90', [728, 90], 'div-gpt-ad-1419910877677-0').addService(googletag.pubads());
googletag.defineSlot('/7467761/Fairfield_SideBar_Top_300x250', [300, 250], 'div-gpt-ad-1421263916539-0').addService(googletag.pubads());
googletag.defineSlot('/7467761/Westchester_SideBar_Middle_300x250', [300, 250], 'div-gpt-ad-1421258526462-0').addService(googletag.pubads());
googletag.defineSlot('/7467761/Fairfield_SideBar_Bottom_300x250', [300, 250], 'div-gpt-ad-1419908581078-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();

googletag.pubads().setTargeting("pub", "Westchester Business Journal");
		
googletag.pubads().setTargeting("pub", "Fairfield Business Journal");
		googletag.enableServices();
});
</script>


    </head>    
    <body class="post-template-default single single-post postid-84305 single-format-standard pmpro-body-has-access kp-sub-page kopa-layout-single-post kopa-show-position_1 kopa-show-position_4 kopa-hide-position_5 kopa-hide-position_6 kopa-show-position_7 kopa-show-position_8 kopa-show-position_9 kopa-show-position_10 kopa-show-position_11">  
        <div class="wrapper">
            <div class="kp-page-header">
                <div class="header-top">
                                                                                                     
                    <div class="clear"></div>
                </div>
                <div class="header-middle">
                                            <div id="logo-image" class="pull-left">
                            <a href="http://westfaironline.com"><img src="http://westfaironline.com/wp-content/uploads/2016/05/Logo4.jpg" alt="Westfair Communications"/></a>
                        </div>                        
                    
                                            <div id="top-banner" class="pull-right">
                                                            <!-- WestFair_Top_Leader_728x90 -->
<div id="div-gpt-ad-1419910877677-0" style="width:728px; height:90px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1419910877677-0"); });
</script>
</div>                                                    </div>
                                        <div class="clear"></div>
                </div>                
                <div class="header-bottom">
                    <nav id="main-nav" class="pull-left"><ul id="main-menu" class="clearfix"><li class="home-menu-icon"><a class="fa fa-home" href="http://westfaironline.com" title="Home"></a></li><li id="menu-item-66037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-66037"><a title="Choose Your Publication">Choose Your Publication</a>
<ul class="sub-menu">
	<li id="menu-item-68472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68472"><a title="Fairfield County Business Journal" href="http://westfaironline.com/fairfield-news_1/">Fairfield County Business Journal</a></li>
	<li id="menu-item-68473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68473"><a title="Westchester County Business Journal" href="http://westfaironline.com/westchester-county-business-journal_1/">Westchester County Business Journal</a></li>
	<li id="menu-item-66046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66046"><a title="Wag Magazine" href="http://www.wagmag.com">Wag Magazine</a></li>
</ul>
</li>
<li id="menu-item-66038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-66038"><a title="Members">Members</a>
<ul class="sub-menu">
	<li id="menu-item-82399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82399"><a title="Member Login" href="http://westfaironline.com/wp-login.php">Member Login</a></li>
	<li id="menu-item-66122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66122"><a title="Membership Information" href="http://westfaironline.com/membership-account/membership-pricing/">Membership Information</a></li>
	<li id="menu-item-68475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68475"><a title="Sales Leads" href="http://westfaironline.com/sales-leads-new/">Sales Leads</a></li>
	<li id="menu-item-66139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66139"><a title="Book of Lists 2014" href="http://westfaironline.com/premium-content/book-of-lists/">Book of Lists 2015</a></li>
	<li id="menu-item-68476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68476"><a title="Records Section" href="http://westfaironline.com/records-section-new/">Records Section</a></li>
	<li id="menu-item-68478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68478"><a title="Weekly Lists" href="http://westfaironline.com/weekly-lists-new/">Weekly Lists</a></li>
	<li id="menu-item-66141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-66141"><a title="Digital Issues">Digital Issues</a>
	<ul class="sub-menu">
		<li id="menu-item-66145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66145"><a title="Westchester Business Journal Digital Paper" href="http://westfaironline.com/premium-content/westchester-business-journal-digital-paper/">Westchester Business Journal Digital Paper</a></li>
		<li id="menu-item-68463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68463"><a href="http://westfaironline.com/premium-content/fairfield-business-journal-digital-paper/">Fairfield Business Journal Digital Paper</a></li>
		<li id="menu-item-66144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66144"><a title="Westchester &#038; Fairfield Business Journal Digital Paper Archives" href="http://westfaironline.com/premium-content/westchester-fairfield-business-journal-digital-paper-archives/">Westchester &#038; Fairfield Business Journal Digital Paper Archives</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-82392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82392"><a title="Subscribe">Subscribe Now</a>
<ul class="sub-menu">
	<li id="menu-item-82401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82401"><a href="http://westfaironline.com/home/free-trial/">Free Trial</a></li>
	<li id="menu-item-82403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82403"><a href="http://westfaironline.com/buy/subscriptions/">Print Subscription</a></li>
</ul>
</li>
<li id="menu-item-66041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-66041"><a title="News By Industry">News By Industry</a>
<ul class="sub-menu">
	<li id="menu-item-66149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66149"><a title="Government" href="http://westfaironline.com/category/government/">Government</a></li>
	<li id="menu-item-66150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66150"><a title="Real Estate" href="http://westfaironline.com/category/real-estate/">Real Estate</a></li>
	<li id="menu-item-66151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66151"><a title="Banking &#038; Finance" href="http://westfaironline.com/category/banking-finance/">Banking &#038; Finance</a></li>
	<li id="menu-item-66152" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66152"><a title="Health Care" href="http://westfaironline.com/category/health-care/">Health Care</a></li>
	<li id="menu-item-66155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66155"><a title="Economic Development" href="http://westfaironline.com/category/economic-development/">Economic Development</a></li>
	<li id="menu-item-66154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66154"><a title="Small Business" href="http://westfaironline.com/category/small-business/">Small Business</a></li>
	<li id="menu-item-66156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66156"><a title="Technology" href="http://westfaironline.com/category/technology/">Technology</a></li>
	<li id="menu-item-66157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66157"><a title="Education" href="http://westfaironline.com/category/education/">Education</a></li>
	<li id="menu-item-66158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66158"><a title="Retail" href="http://westfaironline.com/category/retail/">Retail</a></li>
	<li id="menu-item-66159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66159"><a title="Energy" href="http://westfaironline.com/category/energy/">Energy</a></li>
	<li id="menu-item-66160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66160"><a title="Manufacturing" href="http://westfaironline.com/category/manufacturing/">Manufacturing</a></li>
	<li id="menu-item-66161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66161"><a title="Construction" href="http://westfaironline.com/category/construction/">Construction</a></li>
	<li id="menu-item-66162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66162"><a title="Human Resources" href="http://westfaironline.com/category/human-resources/">Human Resources</a></li>
	<li id="menu-item-66163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66163"><a title="Insurance" href="http://westfaironline.com/category/insurance/">Insurance</a></li>
	<li id="menu-item-66164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66164"><a title="Newsmakers" href="http://westfaironline.com/category/good-things-happening/">Good Things Happening</a></li>
	<li id="menu-item-66165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66165"><a title="Other Categories" href="http://westfaironline.com/other-categories/">Other Categories</a></li>
</ul>
</li>
<li id="menu-item-83601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83601"><a href="http://westfaironline.com/events/">Events</a></li>
<li id="menu-item-82409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82409"><a>Videos</a>
<ul class="sub-menu">
	<li id="menu-item-82407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82407"><a href="http://westfaironline.com/news-videos-2/">News Videos</a></li>
</ul>
</li>
</ul><div id="mobile-menu"><span>Menu</span><ul id="toggle-view-menu" class="clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-66037"><a title="Choose Your Publication">Choose Your Publication</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68472"><a title="Fairfield County Business Journal" href="http://westfaironline.com/fairfield-news_1/">Fairfield County Business Journal</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68473"><a title="Westchester County Business Journal" href="http://westfaironline.com/westchester-county-business-journal_1/">Westchester County Business Journal</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66046"><a title="Wag Magazine" href="http://www.wagmag.com">Wag Magazine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-66038"><a title="Members">Members</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82399"><a title="Member Login" href="http://westfaironline.com/wp-login.php">Member Login</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66122"><a title="Membership Information" href="http://westfaironline.com/membership-account/membership-pricing/">Membership Information</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68475"><a title="Sales Leads" href="http://westfaironline.com/sales-leads-new/">Sales Leads</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66139"><a title="Book of Lists 2014" href="http://westfaironline.com/premium-content/book-of-lists/">Book of Lists 2015</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68476"><a title="Records Section" href="http://westfaironline.com/records-section-new/">Records Section</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68478"><a title="Weekly Lists" href="http://westfaironline.com/weekly-lists-new/">Weekly Lists</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-66141"><a title="Digital Issues">Digital Issues</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66145"><a title="Westchester Business Journal Digital Paper" href="http://westfaironline.com/premium-content/westchester-business-journal-digital-paper/">Westchester Business Journal Digital Paper</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68463"><a href="http://westfaironline.com/premium-content/fairfield-business-journal-digital-paper/">Fairfield Business Journal Digital Paper</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66144"><a title="Westchester &#038; Fairfield Business Journal Digital Paper Archives" href="http://westfaironline.com/premium-content/westchester-fairfield-business-journal-digital-paper-archives/">Westchester &#038; Fairfield Business Journal Digital Paper Archives</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82392"><a title="Subscribe">Subscribe Now</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82401"><a href="http://westfaironline.com/home/free-trial/">Free Trial</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82403"><a href="http://westfaironline.com/buy/subscriptions/">Print Subscription</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-66041"><a title="News By Industry">News By Industry</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66149"><a title="Government" href="http://westfaironline.com/category/government/">Government</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66150"><a title="Real Estate" href="http://westfaironline.com/category/real-estate/">Real Estate</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66151"><a title="Banking &#038; Finance" href="http://westfaironline.com/category/banking-finance/">Banking &#038; Finance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66152"><a title="Health Care" href="http://westfaironline.com/category/health-care/">Health Care</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66155"><a title="Economic Development" href="http://westfaironline.com/category/economic-development/">Economic Development</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66154"><a title="Small Business" href="http://westfaironline.com/category/small-business/">Small Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66156"><a title="Technology" href="http://westfaironline.com/category/technology/">Technology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66157"><a title="Education" href="http://westfaironline.com/category/education/">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66158"><a title="Retail" href="http://westfaironline.com/category/retail/">Retail</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66159"><a title="Energy" href="http://westfaironline.com/category/energy/">Energy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66160"><a title="Manufacturing" href="http://westfaironline.com/category/manufacturing/">Manufacturing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66161"><a title="Construction" href="http://westfaironline.com/category/construction/">Construction</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66162"><a title="Human Resources" href="http://westfaironline.com/category/human-resources/">Human Resources</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66163"><a title="Insurance" href="http://westfaironline.com/category/insurance/">Insurance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66164"><a title="Newsmakers" href="http://westfaironline.com/category/good-things-happening/">Good Things Happening</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66165"><a title="Other Categories" href="http://westfaironline.com/other-categories/">Other Categories</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83601"><a href="http://westfaironline.com/events/">Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82409"><a>Videos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82407"><a href="http://westfaironline.com/news-videos-2/">News Videos</a></li>
</ul>
</li>
</ul></div></nav>                                         
                                            <div class="search-box pull-right clearfix">
                            <form method="get" id="search-form-5482" class="search-form clearfix" action="http://westfaironline.com/">                            
    <input autocomplete="off" type="text" onBlur="if ('' === this.value)
                this.value = this.defaultValue;" onFocus="if (this.value === this.defaultValue)
                            this.value = '';" value="Enter your keyword" name="s" class="search-text" maxlength="20">
    <button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
</form><!-- search-form -->                                               
                        </div>
                                        <div class="clear"></div>
                                                         
                </div>                
            </div>            

<div class="main-content">

    <div class="col-a">                
        <div id="breadcrumbs" class="breadcrumb clearfix"><span>You are here: </span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://westfaironline.com" itemprop="url"><span itemprop="title"></span>Home</span></a></span>&nbsp;/&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://westfaironline.com/category/fairfield/" itemprop="url"><span itemprop="title">Fairfield</span></a></span>&nbsp;/&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://westfaironline.com/category/health-care/" itemprop="url"><span itemprop="title">Health Care</span></a></span>&nbsp;/&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://westfaironline.com/category/marketing/" itemprop="url"><span itemprop="title">Marketing</span></a></span>&nbsp;/&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://westfaironline.com/category/sales/" itemprop="url"><span itemprop="title">Sales</span></a></span>&nbsp;/&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://westfaironline.com/category/westchester/" itemprop="url"><span itemprop="title">Westchester</span></a></span>&nbsp;/&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a class="current-page" itemprop="url" href="http://westfaironline.com/84305/purdue-pharma-shionogi-sign-deal-to-market-opioid-induced-constipation-drug/"><span itemprop="title">Purdue Pharma, Shionogi sign deal to market opioid-induced constipation drug</span></a></span></div>
        
                <div class="entry-box clearfix post-84305 post type-post status-publish format-standard has-post-thumbnail hentry category-fairfield category-health-care category-marketing category-sales category-westchester tag-mark-timney tag-pharmaceuticals tag-purdue-pharma-lp tag-stamford tag-symproic pmpro-has-access">
                    <header>
                        <h1 class="entry-title" itemprop="name">Purdue Pharma, Shionogi sign deal to market opioid-induced constipation drug</h1>
			<p><b>By Kevin Zimmerman</b></p> 

                                                    <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span  class="date updated" itemprop="datePublished" content="">December 20, 2016</span></span>
                        
                                                    <span class="entry-comments clearfix"><span class="fa fa-comment-o entry-icon"></span><a href="http://westfaironline.com/84305/purdue-pharma-shionogi-sign-deal-to-market-opioid-induced-constipation-drug/#respond">No Comment</a></span>                                    
                        
                                            </header>

                    
                    <div class="entry-content clearfix" itemprop="articleBody">
                        <p><span style="font-family: 'times new roman', times, serif; font-size: 12pt;"><span style="text-decoration: underline;"><span style="color: #0000ff; text-decoration: underline;"><a style="color: #0000ff; text-decoration: underline;" href="http://www.purduepharma.com">Purdue Pharma LP</a></span></span> of Stamford has signed a deal with Japanese drug maker <span style="text-decoration: underline;"><span style="color: #0000ff; text-decoration: underline;"><a style="color: #0000ff; text-decoration: underline;" href="http://www.shionogi.com">Shionogi</a></span></span> for the joint U.S. launch and sale of the latter firm’s opioid-induced constipation (OIC) product Symproic (naldemedine). The drug, aimed at OIC patients with chronic&nbsp;noncancer pain, is under review by the FDA, whose decision is scheduled for March 23.</span></p>
<h6 class="elements-title"><img class="wp-image-84319" src="http://westfaironline.com/wp-content/uploads/2016/12/Mark-Timney-600x632.jpg" width="275" height="289" srcset="http://westfaironline.com/wp-content/uploads/2016/12/Mark-Timney-600x632.jpg 600w, http://westfaironline.com/wp-content/uploads/2016/12/Mark-Timney-150x158.jpg 150w, http://westfaironline.com/wp-content/uploads/2016/12/Mark-Timney-300x316.jpg 300w, http://westfaironline.com/wp-content/uploads/2016/12/Mark-Timney-768x809.jpg 768w, http://westfaironline.com/wp-content/uploads/2016/12/Mark-Timney-200x210.jpg 200w, http://westfaironline.com/wp-content/uploads/2016/12/Mark-Timney.jpg 206w" sizes="(max-width: 275px) 100vw, 275px" /> <span style="font-family: 'times new roman', times, serif; font-size: 12pt;">Mark Timney</span></h6>
<p><span style="font-family: 'times new roman', times, serif; font-size: 12pt;">“This alliance brings us into an exciting new therapeutic area and offers us the opportunity to further help patients with chronic pain while advancing our plans to diversify in high-need areas adjacent to pain,” said Purdue President/CEO Mark Timney, who added that his company has “had a successful, long-term, strategic relationship with Shionogi for two decades.”</span></p>
<p><span style="font-family: 'times new roman', times, serif; font-size: 12pt;">“Shionogi is very pleased to create this alliance with Purdue, which is well established as the U.S. leader in providing treatments for those burdened with chronic pain,&#8221; said Isao Teshirogi, president and CEO, Shionogi &amp; Co., Ltd. &#8220;We firmly believe that Purdue is optimally positioned to bring naldemedine to market, following approval by FDA for the treatment of OIC in adult patients with chronic non-cancer pain, to benefit the appropriate patients and to the healthcare providers that care for them.&#8221;</span></p>
<p><span style="font-family: 'times new roman', times, serif; font-size: 12pt;">According to a press release, &#8220;Constipation is one of the most commonly reported side effects associated with opioid treatment, including among patients with chronic noncancer pain. &#8230;Patients suffering from OIC with CNCP can also experience nausea, vomiting, bloating, cramping, heartburn and loss of appetite.&#8221;</span></p>
<p>&nbsp;</p>
<p class="wpf_wrapper"><a class="print_link" href="http://westfaironline.com/84305/purdue-pharma-shionogi-sign-deal-to-market-opioid-induced-constipation-drug/print/" target="_blank">Print</a></p><!-- .wpf_wrapper -->	<div class="quickshare-container">
	<ul class="quickshare-genericons monochrome quickshare-effect-round">
		<li class="quickshare-share"></li> 
		<li><a href="https://facebook.com/sharer.php?u=http%3A%2F%2Fwestfaironline.com%2F84305%2Fpurdue-pharma-shionogi-sign-deal-to-market-opioid-induced-constipation-drug%2F&amp;t=Purdue+Pharma%2C+Shionogi+sign+deal+to+market+opioid-induced+constipation+drug+<+Westfair+Communications" target="_blank" title="Share on Facebook"><span class="quickshare-facebook">Facebook</span></a></li>		<li><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwestfaironline.com%2F84305%2Fpurdue-pharma-shionogi-sign-deal-to-market-opioid-induced-constipation-drug%2F&amp;text=Purdue+Pharma%2C+Shionogi+sign+deal+to+market+opioid-induced+constipation+drug+<+Westfair+Communications" target="_blank" title="Share on Twitter"><span class="quickshare-twitter">Twitter</span></a></li>		<li><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwestfaironline.com%2F84305%2Fpurdue-pharma-shionogi-sign-deal-to-market-opioid-induced-constipation-drug%2F&amp;media=http%3A%2F%2Fwestfaironline.com%2Fwp-content%2Fuploads%2F2016%2F12%2FMark-Timney-300x316.jpg&amp;description=Symproic+is+aimed+at+opioid-induced+constipation+patients+with+chronic+non-cancer+pain." target="_blank" title="Share on Pinterest"><span class="quickshare-pinterest">Pinterest</span></a></li>		<li><a href="http://linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwestfaironline.com%2F84305%2Fpurdue-pharma-shionogi-sign-deal-to-market-opioid-induced-constipation-drug%2F&amp;title=Purdue+Pharma%2C+Shionogi+sign+deal+to+market+opioid-induced+constipation+drug&amp;source=Westfair+Communications&amp;summary=Symproic+is+aimed+at+opioid-induced+constipation+patients+with+chronic+non-cancer+pain." title="Share on Linkedin" target="_blank"><span class="quickshare-linkedin">Linkedin</span></a></li>		<li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwestfaironline.com%2F84305%2Fpurdue-pharma-shionogi-sign-deal-to-market-opioid-induced-constipation-drug%2F" target="_blank" title="Share on Google+"><span class="quickshare-googleplus">Google+</span></a></li>								<li><a href="mailto:?subject=Westfair+Communications:+Purdue+Pharma%2C+Shionogi+sign+deal+to+market+opioid-induced+constipation+drug&amp;body=http%3A%2F%2Fwestfaironline.com%2F84305%2Fpurdue-pharma-shionogi-sign-deal-to-market-opioid-induced-constipation-drug%2F" target="_blank" title="Share via Email"><span class="quickshare-email">Email</span></a></li>	</ul>
	</div>
    
                    </div>

                    <!-- tag-box -->
                      

                    <!-- entry-content -->
                    
                    <div class="clear"></div>

                    
                    <div class="clear"></div>

                    <!-- page-links -->                    
                                    </div>

                        <div class="about-author clearfix">
            <h4>About the author</h4>
            <a class="avatar-thumb" target="_blank" href="http://westfaironline.com/author/kevin-zimmerman/"><img alt='' src='http://2.gravatar.com/avatar/be834961fb992c4221c43e7b60e4cfd2?s=112&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/be834961fb992c4221c43e7b60e4cfd2?s=224&amp;d=mm&amp;r=g 2x' class='avatar avatar-112 photo' height='112' width='112' /></a>                
            <div class="author-content">
                <h5 itemprop="author"><a target="_blank" itemscope="itemscope" itemtype="http://schema.org/Person" class="vcard author" href="http://westfaironline.com/author/kevin-zimmerman/"><span class="fn" itemprop="name">Kevin Zimmerman</span></a></h5>
                                        <footer class="clearfix">
                                                    <ul class="pull-right social-links">
                            <li><strong>Social links:&nbsp;</strong></li>
                                    
                            <li><a target="_blank" href="http://westfaironline.com/author/kevin-zimmerman/feed/" class="fa fa-rss"></a></li>                        
                        </ul>
           
                    <!-- social-links -->
                </footer>    
            </div><!--author-content-->
        </div>
        
                                    <div id="related-post">
                        <h4>Related Articles</h4>
                        <div class="masonry-wrapper">
                            <ul class="masonry-container transitions-enabled centered clearfix masonry">
                                                                            <li class="masonry-box post-84286 post type-post status-publish format-standard has-post-thumbnail hentry category-fairfield category-latest-news category-real-estate tag-blt tag-building-and-land-technology tag-carl-r-kuehner-iii tag-henkel tag-rsm tag-stamford pmpro-has-access">
                                        <article class="entry-item clearfix">
                                                                                    <div class="entry-thumb"><a href="http://westfaironline.com/84286/rsm-joining-henkel-at-stamfords-200-elm-st/"><img src="http://westfaironline.com/wp-content/uploads/bfi_thumb/F01-06_BLT-2-2yfbmm24d94j41sga13myy.jpg" alt="" /></a></div>
                                                                      
                                            <div class="entry-content">
                                                <h6 class="entry-title"><a href="http://westfaironline.com/84286/rsm-joining-henkel-at-stamfords-200-elm-st/">RSM joining Henkel at Stamford&#8217;s 200 Elm St.</a></h6>
                                                <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span  class="date updated">December 19, 2016</span></span>
                                            </div>
                                            <!-- entry-content -->
                                        </article>                                        
                                    </li>                            
                                                            <li class="masonry-box post-84253 post type-post status-publish format-standard has-post-thumbnail hentry category-fairfield category-food-beverage category-latest-news category-real-estate tag-danbury tag-market-hospitality-group tag-market-place-kitchen-bar tag-newtown tag-rhys tag-stamford tag-village-at-lexington-gardens pmpro-has-access">
                                        <article class="entry-item clearfix">
                                                                                    <div class="entry-thumb"><a href="http://westfaironline.com/84253/market-place-kitchen-bar-inks-lease-at-newtowns-lexington-gardens-development/"><img src="http://westfaironline.com/wp-content/uploads/bfi_thumb/Screen-Shot-2016-12-19-at-11.03.43-AM-32vm4k9fsaejjsc8zy0g7e.png" alt="" /></a></div>
                                                                      
                                            <div class="entry-content">
                                                <h6 class="entry-title"><a href="http://westfaironline.com/84253/market-place-kitchen-bar-inks-lease-at-newtowns-lexington-gardens-development/">Market Place Kitchen &#038; Bar inks lease at Newtown&#8217;s Lexington Gardens development</a></h6>
                                                <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span  class="date updated">December 19, 2016</span></span>
                                            </div>
                                            <!-- entry-content -->
                                        </article>                                        
                                    </li>                            
                                                            <li class="masonry-box post-84225 post type-post status-publish format-standard has-post-thumbnail hentry category-energy category-fairfield category-government category-green category-hudson-valley category-latest-news category-westchester tag-christian-mcarthur tag-crius-energy tag-crius-solar tag-norwalk tag-stamford tag-sunedison tag-verengo-solar pmpro-has-access">
                                        <article class="entry-item clearfix">
                                                                                    <div class="entry-thumb"><a href="http://westfaironline.com/84225/norwalks-crius-gets-state-ok-to-install-solar-energy-systems/"><img src="http://westfaironline.com/wp-content/uploads/bfi_thumb/Screen-Shot-2016-12-16-at-10.11.04-AM-32uwotjawuepnlchmxroy2.png" alt="" /></a></div>
                                                                      
                                            <div class="entry-content">
                                                <h6 class="entry-title"><a href="http://westfaironline.com/84225/norwalks-crius-gets-state-ok-to-install-solar-energy-systems/">Norwalk&#8217;s Crius gets state OK to install solar energy systems</a></h6>
                                                <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span  class="date updated">December 16, 2016</span></span>
                                            </div>
                                            <!-- entry-content -->
                                        </article>                                        
                                    </li>                            
                                                            <li class="masonry-box post-84220 post type-post status-publish format-standard has-post-thumbnail hentry category-crime category-fairfield category-government category-health-care category-law tag-attorney-general-george-jepsen tag-federal-lawsuit tag-generic-drugs tag-pharmaceuticals pmpro-has-access">
                                        <article class="entry-item clearfix">
                                                                                    <div class="entry-thumb"><a href="http://westfaironline.com/84220/connecticut-attorney-general-leads-20-state-lawsuit-against-drug-companies/"><img src="http://westfaironline.com/wp-content/uploads/bfi_thumb/hcrs-georgejepsen-qb86084-20140228-32uwkkvejcsx0nf8ng50y2.jpg" alt="" /></a></div>
                                                                      
                                            <div class="entry-content">
                                                <h6 class="entry-title"><a href="http://westfaironline.com/84220/connecticut-attorney-general-leads-20-state-lawsuit-against-drug-companies/">Connecticut attorney general leads 20-state lawsuit against drug companies</a></h6>
                                                <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span  class="date updated">December 16, 2016</span></span>
                                            </div>
                                            <!-- entry-content -->
                                        </article>                                        
                                    </li>                            
                                                    </ul>
                        </div>                
                    </div>
                    
                                    <div id="respond" class="comment-respond">  
            <h4>Leave a Reply</h4>

            <p>Your email address will not be published. Required fields are marked (<span>required</span>)</p>

                        
                <form action="http://westfaironline.com/wp-comments-post.php?wpe-comment-post=westfairsite" method="post" id="comments-form" class="comment-form">
                                                                
                        <div class="comment-left pull-left"><p class="input-block"><label for="comment_name" class="required">Name (<span>required</span>)</label><input type="text" value="" id="comment_name" name="author" size="30" placeholder=""  aria-required='true'></p>
<p class="input-block"><label for="comment_email" class="required">Email (<span>required</span>)</label><input type="text" value="" id="comment_email" name="email" size="30" placeholder=""  aria-required='true'></p>
<p class="input-block"><label for="comment_url" class="required">Website</label><input type="text" value="" id="comment_url" name="url" size="30" placeholder=""  aria-required='true'></p></div>
                                        <div class="comment-right pull-left"><p class="textarea-block"><label for="comment_message" class="required">Your comments (<span>required</span>)</label><textarea name="comment" id="comment_message" rows="6" placeholder=""  aria-required='true'></textarea></p></div>                                        
                    <div class="clearfix"></div>
                    <p class="comment-button">               
                        <input name="submit" type="submit" id="submit-comment" value="Post Comment" />
                        <a class="kp-button"  rel="nofollow" id="cancel-comment-reply-link" href="/84305/purdue-pharma-shionogi-sign-deal-to-market-opioid-induced-constipation-drug/#respond" style="display:none;">Cancel</a>                        <input type='hidden' name='comment_post_ID' value='84305' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
                                                    
                    </p>
                    <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d0b60a2ec5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="250"/></p>                </form>
                    </div><!-- #respond -->
                       

                   

            </div>
    <!-- col-a -->


    <div class="sidebar"><div id="kopa_social_links-2" class="widget kopa-social-links clearfix"><h6 class="widget-title">CONNECT</h6><div class="kopa-social-link-wrapper clearfix"><a class="kopa-social-link pull-left" href="https://www.facebook.com/WestfairOnline" target="_blank" title="Facebook" style="color:#3B5998; border-color:#3B5998;"><i class="fa fa-facebook"></i></a><a class="kopa-social-link pull-left" href="https://twitter.com/westfaironline" target="_blank" title="Twitter" style="color:#00A0D1; border-color:#00A0D1;"><i class="fa fa-twitter"></i></a><a class="kopa-social-link pull-left" href="https://www.youtube.com/user/thewagmag" target="_blank" title="Youtube" style="color:#cc181e; border-color:#cc181e;"><i class="fa fa-youtube"></i></a></div></div><div id="kopa_posts_list_alpha-12" class="widget kopa_posts_list_alpha kp-article-list-widget clearfix"><h6 class="widget-title">SPOTLIGHT</h6>            
                <article class="entry-item latest-item clearfix">
                                            <div class="entry-thumb">
                            <a href="http://westfaironline.com/84140/breaking-news-wegmans-coming-to-westchester-targets-harrisons-platinum-mile/"><img src="http://westfaironline.com/wp-content/uploads/bfi_thumb/Wegmans-Store-Front-2-32uie562x7txq8k9liytje.jpg" alt="" /></a>
                        </div>
                                            <div class="entry-content">
                        <header>
                                                            <h6 class="entry-title"><a href="http://westfaironline.com/84140/breaking-news-wegmans-coming-to-westchester-targets-harrisons-platinum-mile/">Wegmans coming to Westchester; targets Harrison&#8217;s Platinum Mile</a></h6>
                            
                                                            <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span class="date updated">December 14, 2016</span></span>
                            
                            
                                                    </header>

                        <p>&nbsp; Wegmans Food Markets Inc., a grocer based in Rochester known for its cult-like following, is targeting a largely vacant office park on the Platinum Mile in Harrison for its first Westchester</p>
                                                    <a class="more-link clearfix" href="http://westfaironline.com/84140/breaking-news-wegmans-coming-to-westchester-targets-harrisons-platinum-mile/">
                                <span class="fa fa-link entry-icon"></span><span>Read more ...</span>
                            </a>
                                            </div>                
                </article>
                <ul class="older-post">                    <li class="post-84081 post type-post status-publish format-standard has-post-thumbnail hentry category-consumer-goods category-economic-development category-government category-spotlight category-westchester tag-avon-products tag-cerberus-capital-management tag-kevin-plunkett tag-seth-mandelbaum tag-westchester-county-ida pmpro-has-access">
                        <article class="entry-item clearfix">
                                                            <div class="entry-thumb">
                                    <a href="http://westfaironline.com/84081/avon-products-moves-nyc-jobs-to-rye-and-receives-financial-help-from-westchester/"><img src="http://westfaironline.com/wp-content/uploads/bfi_thumb/avon-logo-32u8b1de1z2lqevro1jx8q.png" alt="" /></a>
                                </div>
                                
                            <header>
                                                                    <h6 class="entry-title"><a href="http://westfaironline.com/84081/avon-products-moves-nyc-jobs-to-rye-and-receives-financial-help-from-westchester/">Avon Products moves NYC jobs to Rye and receives financial help from Westchester</a></h6>
                                
                                                                    <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span class="date updated">December 13, 2016</span></span>
                                
                                
                                                            </header>

                            <div class="entry-content">                                
                                <p>Westchester County has agreed to amend a 2011 sales tax deal with</p>
                                                                    <a class="more-link clearfix" href="http://westfaironline.com/84081/avon-products-moves-nyc-jobs-to-rye-and-receives-financial-help-from-westchester/">
                                        <span class="fa fa-link entry-icon"></span><span>Read more ...</span>
                                    </a>
                                                            </div>                                
                        </article>                            
                    </li>
                                        <li class="post-83930 post type-post status-publish format-standard has-post-thumbnail hentry category-government category-hudson-valley category-latest-news category-law category-spotlight category-transportation tag-hudson-river tag-hudson-river-waterfront-alliance tag-maritime-association-of-the-port-of-new-york-new-jersey tag-mark-chertok tag-proposed-rulemaking tag-u-s-coast-guard pmpro-has-access">
                        <article class="entry-item clearfix">                        
                            <header>
                                                                    <h6 class="entry-title"><a href="http://westfaironline.com/83930/public-swamps-coast-guard-review-of-hudson-barge-anchorages/">Public swamps Coast Guard review of Hudson barge anchorages</a></h6>
                                
                                                                    <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span class="date updated">December 10, 2016</span></span>
                                
                                
                                                            </header>

                            <div class="entry-content">                                
                                <p>The U.S. Coast Guard has proposed and enacted two rules concerning</p>
                                                                    <a class="more-link clearfix" href="http://westfaironline.com/83930/public-swamps-coast-guard-review-of-hudson-barge-anchorages/">
                                        <span class="fa fa-link entry-icon"></span><span>Read more ...</span>
                                    </a>
                                                            </div>                                
                        </article>                            
                    </li>
                                        <li class="post-83921 post type-post status-publish format-standard has-post-thumbnail hentry category-agriculture category-economy category-fairfield category-government category-health-care category-law category-lifestyle category-spotlight tag-a-d-lines tag-angela-damico tag-arcview-market-research tag-bethel tag-compassionate-care-center-of-ct tag-dannel-malloy tag-department-of-consumer-protection tag-jonathan-harris tag-juan-candelaria tag-marijuana tag-medical-marijuana tag-monroe tag-norwalk tag-sam-raslan tag-seventh-point tag-steve-gormley tag-toni-boucher pmpro-has-access">
                        <article class="entry-item clearfix">                        
                            <header>
                                                                    <h6 class="entry-title"><a href="http://westfaironline.com/83921/state-seeks-to-take-leading-position-in-expanding-marijuana-market/">State seeks to take leading position in expanding marijuana market</a></h6>
                                
                                                                    <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span class="date updated">December 8, 2016</span></span>
                                
                                
                                                            </header>

                            <div class="entry-content">                                
                                <p>Almost unthinkable a decade ago, the legal marijuana market in the</p>
                                                                    <a class="more-link clearfix" href="http://westfaironline.com/83921/state-seeks-to-take-leading-position-in-expanding-marijuana-market/">
                                        <span class="fa fa-link entry-icon"></span><span>Read more ...</span>
                                    </a>
                                                            </div>                                
                        </article>                            
                    </li>
                                        <li class="post-83854 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-news category-retail category-small-business category-spotlight category-westchester tag-angelas tag-black-friday tag-havana-jeans tag-rye pmpro-has-access">
                        <article class="entry-item clearfix">                        
                            <header>
                                                                    <h6 class="entry-title"><a href="http://westfaironline.com/83854/in-rye-brick-and-mortar-makes-a-stand-for-holiday-shopping/">In Rye, brick-and-mortar makes a stand for holiday shopping</a></h6>
                                
                                                                    <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span class="date updated">December 8, 2016</span></span>
                                
                                
                                                            </header>

                            <div class="entry-content">                                
                                <p>As consumers increasingly rely on the internet to find the perfect</p>
                                                                    <a class="more-link clearfix" href="http://westfaironline.com/83854/in-rye-brick-and-mortar-makes-a-stand-for-holiday-shopping/">
                                        <span class="fa fa-link entry-icon"></span><span>Read more ...</span>
                                    </a>
                                                            </div>                                
                        </article>                            
                    </li>
                                        <li class="post-83860 post type-post status-publish format-standard has-post-thumbnail hentry category-economic-development category-economy category-health-care category-hudson-valley category-latest-news category-spotlight category-westchester tag-bioincnymc tag-county-executive-rob-astorino tag-new-york-medical-college tag-philips tag-regeneron-pharmaceuticals-inc tag-westchester-medical-center-health-network pmpro-has-access">
                        <article class="entry-item clearfix">                        
                            <header>
                                                                    <h6 class="entry-title"><a href="http://westfaironline.com/83860/philips-joins-bioincnymc-valhalla-incubator/">Philips joins BioInc@NYMC Valhalla incubator</a></h6>
                                
                                                                    <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span class="date updated">December 7, 2016</span></span>
                                
                                
                                                            </header>

                            <div class="entry-content">                                
                                <p>Researchers at Royal Philips, a global Fortune 500 company&nbsp;with</p>
                                                                    <a class="more-link clearfix" href="http://westfaironline.com/83860/philips-joins-bioincnymc-valhalla-incubator/">
                                        <span class="fa fa-link entry-icon"></span><span>Read more ...</span>
                                    </a>
                                                            </div>                                
                        </article>                            
                    </li>
                                        <li class="post-83882 post type-post status-publish format-standard has-post-thumbnail hentry category-fairfield category-food-beverage category-latest-news category-mergers-a-acquisitions category-spotlight tag-brynwood-partners tag-greenwich tag-harvest-hill-beverage-co tag-ian-mactaggart tag-nestle tag-nutrament tag-stamford pmpro-has-access">
                        <article class="entry-item clearfix">                        
                            <header>
                                                                    <h6 class="entry-title"><a href="http://westfaironline.com/83882/harvest-hill-acquiring-nutrament-from-nestle/">Harvest Hill Beverage Co. acquiring Nutrament from Nestlé</a></h6>
                                
                                                                    <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span class="date updated">December 7, 2016</span></span>
                                
                                
                                                            </header>

                            <div class="entry-content">                                
                                <p>Harvest Hill Beverage Co. has reached an agreement to acquire the</p>
                                                                    <a class="more-link clearfix" href="http://westfaironline.com/83882/harvest-hill-acquiring-nutrament-from-nestle/">
                                        <span class="fa fa-link entry-icon"></span><span>Read more ...</span>
                                    </a>
                                                            </div>                                
                        </article>                            
                    </li>
                                        <li class="post-83876 post type-post status-publish format-standard has-post-thumbnail hentry category-fairfield category-lifestyle category-small-business category-spotlight tag-athena-personal-safety-training tag-crime-prevention tag-martial-arts tag-safety tag-sally-cadoux tag-start-up tag-wellness pmpro-has-access">
                        <article class="entry-item clearfix">                        
                            <header>
                                                                    <h6 class="entry-title"><a href="http://westfaironline.com/83876/entrepreneur-takes-personal-safety-training-to-new-level/">Entrepreneur takes personal safety training to new level</a></h6>
                                
                                                                    <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span class="date updated">December 6, 2016</span></span>
                                
                                
                                                            </header>

                            <div class="entry-content">                                
                                <p>For Sally Cadoux, personal training and personal safety are not</p>
                                                                    <a class="more-link clearfix" href="http://westfaironline.com/83876/entrepreneur-takes-personal-safety-training-to-new-level/">
                                        <span class="fa fa-link entry-icon"></span><span>Read more ...</span>
                                    </a>
                                                            </div>                                
                        </article>                            
                    </li>
                                        <li class="post-83851 post type-post status-publish format-standard has-post-thumbnail hentry category-health-care category-insurance category-latest-news category-real-estate category-spotlight category-westchester tag-1-rockwood-road tag-44-s-broadway tag-erin-loosen tag-jason-weinzimer tag-larry-ruggieri tag-mount-pleasant tag-new-york-life-insurance tag-regeneron tag-sleepy-hollow tag-westchester-one pmpro-has-access">
                        <article class="entry-item clearfix">                        
                            <header>
                                                                    <h6 class="entry-title"><a href="http://westfaironline.com/83851/regeneron-pays-50m-for-new-york-life-property-in-sleepy-hollow/">Regeneron pays $50M for New York Life property in Sleepy Hollow</a></h6>
                                
                                                                    <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span class="date updated">December 6, 2016</span></span>
                                
                                
                                                            </header>

                            <div class="entry-content">                                
                                <p>Regeneron Pharmaceuticals Inc., New York’s largest biotechnology</p>
                                                                    <a class="more-link clearfix" href="http://westfaironline.com/83851/regeneron-pays-50m-for-new-york-life-property-in-sleepy-hollow/">
                                        <span class="fa fa-link entry-icon"></span><span>Read more ...</span>
                                    </a>
                                                            </div>                                
                        </article>                            
                    </li>
                                        <li class="post-83810 post type-post status-publish format-standard has-post-thumbnail hentry category-fairfield category-health-care category-manufacturing category-spotlight category-technology tag-kubtec tag-milford tag-stratford tag-vikram-butani pmpro-has-access">
                        <article class="entry-item clearfix">                        
                            <header>
                                                                    <h6 class="entry-title"><a href="http://westfaironline.com/83810/digital-imaging-firm-kubtec-moving-from-milford-to-stratford/">Digital imaging firm Kubtec moving from Milford to Stratford</a></h6>
                                
                                                                    <span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span class="date updated">December 5, 2016</span></span>
                                
                                
                                                            </header>

                            <div class="entry-content">                                
                                <p>Medical imaging company Kubtec is relocating its corporate</p>
                                                                    <a class="more-link clearfix" href="http://westfaironline.com/83810/digital-imaging-firm-kubtec-moving-from-milford-to-stratford/">
                                        <span class="fa fa-link entry-icon"></span><span>Read more ...</span>
                                    </a>
                                                            </div>                                
                        </article>                            
                    </li>
                    </ul></div></div>
    <!-- sidebar -->


    <div class="col-b widget-area-5"><div id="widget_sp_image-2" class="widget widget_sp_image clearfix"><a href="http://westfaironline.com/celebrating-diversity/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="http://westfaironline.com/wp-content/uploads/2016/12/Diversity_WebAd.jpg" /></a></div><div id="simple_ads_manager_block_widget-3" class="widget simple_ads_manager_block_widget clearfix"><div class=' sam-block sam-block-lines-2 sam-block-cols-2'style='margin: 0px 0px 0px 0px;padding: 0px 0px 0px 0px;background: #FFFFFF;border: 0px solid #333333'><div class='sam-block-line' style='margin: 0px; padding: 0px;'><div class='sam-block-item' style='display: inline-block; margin: 0px 15px 15px 0px; padding: 0px 15px 15px 0px; background: #FFFFFF; border: 0px solid #333333'><div id='c7471_3_1' class='sam-container sam-ad'><!-- Fairfield_SideBar_Top_300x250 -->
<div id='div-gpt-ad-1421263916539-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1421263916539-0'); });
</script>
</div></div></div><div class='sam-block-item' style='display: inline-block; margin: 0px 15px 15px 0px; padding: 0px 15px 15px 0px; background: #FFFFFF; border: 0px solid #333333'><div id='c5516_2_1' class='sam-container sam-ad'><!-- Fairfield_SideBar_Bottom_300x250 -->
<div id='div-gpt-ad-1419908581078-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419908581078-0'); });
</script>
</div></div></div></div><div class='sam-block-line' style='margin: 0px; padding: 0px;'><div class='sam-block-item' style='display: inline-block; margin: 0px 15px 15px 0px; padding: 0px 15px 15px 0px; background: #FFFFFF; border: 0px solid #333333'><div id='c9461_1_1' class='sam-container sam-ad'><!-- Westchester_SideBar_Middle_300x250 -->
<div id='div-gpt-ad-1421258526462-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1421258526462-0'); });
</script>
</div></div></div></div></div></div><div id="videosidebar-3" class="widget videosidebar clearfix"><h6 class="widget-title">VIDEOS</h6><iframe width='300' height='250' src='//www.youtube.com/embed/Z8HwoeF3RWg?autoplay=0&loop=0&rel=0' frameborder='0' allowfullscreen></iframe></div><div id="videosidebar-4" class="widget videosidebar clearfix"><iframe width='300' height='250' src='//www.youtube.com/embed/EiVofmRoEiQ?autoplay=0&loop=0&rel=0' frameborder='0' allowfullscreen></iframe></div></div>
    <!-- col-b -->

    <div class="clear"></div>
    </div>

<div id="bottom-sidebar">

           

        

        <div class="kp-divider"></div>
        <div class="row">
            <div class="col-md-2"><div id="nav_menu-7" class="widget widget_nav_menu clearfix"><h6 class="widget-title">ABOUT</h6><div class="menu-about-container"><ul id="menu-about" class="menu"><li id="menu-item-46073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46073"><a href="http://westfaironline.com/home/about-us/">About Us</a></li>
<li id="menu-item-21078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21078"><a href="http://westfaironline.com/home/contact/">Contact Us</a></li>
<li id="menu-item-21074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21074"><a href="http://westfaironline.com/home/advertise/">Advertise</a></li>
<li id="menu-item-60617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60617"><a href="http://westfaironline.com/home/editorial-calendar/">Editorial Calendar</a></li>
<li id="menu-item-46617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46617"><a href="http://westfaironline.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-46618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46618"><a href="http://westfaironline.com/terms-of-use/">Terms of Use</a></li>
</ul></div></div></div><div class="col-md-2"><div id="nav_menu-5" class="widget widget_nav_menu clearfix"><h6 class="widget-title">SERVICES</h6><div class="menu-services-container"><ul id="menu-services" class="menu"><li id="menu-item-73418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73418"><a href="http://westfaironline.com/?page_id=70590">Legal Records</a></li>
<li id="menu-item-73415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73415"><a href="http://westfaironline.com/?page_id=72430">Weekly Lists</a></li>
<li id="menu-item-73416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73416"><a href="http://westfaironline.com/buy/plaques-awards/">Plaques &#038; Awards</a></li>
<li id="menu-item-73417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73417"><a href="http://westfaironline.com/sales-leads-new/">Sales Leads</a></li>
</ul></div></div></div><div class="col-md-2"><div id="nav_menu-4" class="widget widget_nav_menu clearfix"><h6 class="widget-title">SUBSCRIPTIONS</h6><div class="menu-subscriptions-container"><ul id="menu-subscriptions" class="menu"><li id="menu-item-46231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46231"><a href="http://westfaironline.com/membership-account/membership-pricing/">Become Member</a></li>
<li id="menu-item-60622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60622"><a href="http://westfaironline.com/home/free-trial/">Free Trial</a></li>
<li id="menu-item-60620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60620"><a href="http://westfaironline.com/home/news-alerts/">Daily Newsletter</a></li>
<li id="menu-item-46237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46237"><a href="http://westfaironline.com/home/subscriber-faqs/">Subscriber FAQs</a></li>
</ul></div></div></div><div class="col-md-2"><div id="nav_menu-2" class="widget widget_nav_menu clearfix"><h6 class="widget-title">ONLINE</h6><div class="menu-online-container"><ul id="menu-online" class="menu"><li id="menu-item-72669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72669"><a href="http://westfaironline.com/biz-directory-categories-new-2/">Biz Directory</a></li>
<li id="menu-item-72670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72670"><a href="http://westfaironline.com/premium-content/fairfield-business-journal-digital-paper/">Fairfield Business Journal Digital Paper</a></li>
<li id="menu-item-72671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72671"><a href="http://westfaironline.com/premium-content/westchester-business-journal-digital-paper/">Westchester Business Journal Digital Paper</a></li>
</ul></div></div></div><div class="col-md-4"><div id="kopa_newsletter-2" class="widget kp-newsletter-widget clearfix"><h6 class="widget-title">Newsletter</h6>            <form class="newsletter-form clearfix" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=KopaTheme', 'popupwindow', 'scrollbars=yes,width=550,height=520'); return true;">        
                                      <p class="input-email clearfix">
                    <input type="text" name="email" value="" placeholder="Your Emails" class="email">                
                    <input type="hidden" value="KopaTheme" name="uri"/>
                    <input type="hidden" name="loc" value="en_US"/>                
                    <input type="submit" value="Subscribe" class="submit">
                </p>                    
            </form>
            </div></div>        
        </div>    
    </div>


    <footer id="kp-page-footer" class="text-center">
        <div class="kopa-copyright">Copyright Westfair Business Publications • All rights reserved • Westfair Communications Inc. • 3 Westchester Park Drive, Suite G7 • White Plains, NY 10604-3407 • Tel: (914) 694-3600</div>
    </footer>

</div>
<p id="back-top"><a href="#top" rel="nofollow"><i class="fa fa-angle-up"></i></a></p>    
        <!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://westfaironline.com/wp-content/plugins/olevmedia-shortcodes/assets/js/shortcodes.js?ver=1.1.9'></script>
<script type='text/javascript' src='http://westfaironline.com/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='http://westfaironline.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://westfaironline.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://westfaironline.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://westfaironline.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://westfaironline.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://westfaironline.com/wp-content/themes/passion-2.0.4/js/bootstrap.js'></script>
<script type='text/javascript' src='http://westfaironline.com/wp-content/themes/passion-2.0.4/js/jquery.carouFredSel.js'></script>
<script type='text/javascript' src='http://westfaironline.com/wp-content/themes/passion-2.0.4/js/jquery.flexslider.js'></script>
<script type='text/javascript' src='http://westfaironline.com/wp-content/themes/passion-2.0.4/js/jquery.mousewheel.js'></script>
<script type='text/javascript' src='http://westfaironline.com/wp-content/themes/passion-2.0.4/js/jquery.validate.js'></script>
<script type='text/javascript' src='http://westfaironline.com/wp-content/themes/passion-2.0.4/js/modernizr-transitions.js'></script>
<script type='text/javascript' src='http://westfaironline.com/wp-content/themes/passion-2.0.4/assets/fotorama/fotorama.js'></script>
<script type='text/javascript' src='http://westfaironline.com/wp-content/themes/passion-2.0.4/js/retina.js'></script>
<script type='text/javascript' src='http://westfaironline.com/wp-content/themes/passion-2.0.4/js/superfish.js'></script>
<script type='text/javascript' src='http://westfaironline.com/wp-content/themes/passion-2.0.4/js/jquery.navgoco.js'></script>
<script type='text/javascript' src='http://westfaironline.com/wp-content/themes/passion-2.0.4/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='http://westfaironline.com/wp-content/themes/passion-2.0.4/js/jquery.magnific-popup.js'></script>
<script type='text/javascript' src='http://westfaironline.com/wp-content/themes/passion-2.0.4/js/jquery.flickr.js'></script>
<script type='text/javascript' src='http://westfaironline.com/wp-content/themes/passion-2.0.4/js/custom.js'></script>
<script type='text/javascript' src='http://westfaironline.com/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://westfaironline.com/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type="text/javascript">jQuery(function(){omShortcodes.init(["buttons","tooltips","toggle","tabs","responsivebox","counter"]);});</script>		<!-- Memberships powered by Paid Memberships Pro v1.8.12.1.
 -->
		<input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="185e783171" /><script type='text/javascript' src='http://westfaironline.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<style id="kopa-customize-style" type="text/css">.kp-headline-title{color : #406589;}.header-bottom{border-top-color : #406589;}#bottom-sidebar{border-top-color : #406589;}#main-menu li.home-menu-icon a{background-color : #406589;}.kp-button:hover{background-color : #406589;}.kp-bline-button:hover{background-color : #406589;}.kp-dropcap{background-color : #406589;}.kp-dropcap.radius{background-color : #406589;}.kopa-tabs .nav-tabs > li.active a{background-color : #406589;}.kopa-tabs .nav-tabs > li:hover a{background-color : #406589;}.panel-heading.active{border-bottom-color : #406589;}.panel-heading .panel-title span.kopa-collapse{color : #406589;}#back-top a:hover{background-color : #406589;}.tooltip-inner{background-color : #406589;}.tooltip.top .tooltip-arrow{border-top-color : #406589;}.main-pagination span.page-numbers.current{color : #406589;}blockquote{border-left-color : #406589;}p.kopa-contact-info > span > i{color : #406589;}.fotorama__thumb-border{border-color : #406589;}.entry-icon{color : #707070 !important;}a{color : #000000;}a:hover{color : #406589;}.widget_calendar tbody a{color : #406589;}body{color : #000000;font-family : 'Open Sans';font-size : 12px;font-weight : 400;line-height : 15px;text-transform : none;}h1{color : #406589;font-family : 'Roboto Slab';font-size : 24px;font-weight : 700;line-height : 26px;text-transform : none;}h2{color : #406589;font-family : 'Roboto Slab';font-size : 24px;font-weight : 100;line-height : 26px;text-transform : none;}h3{color : #406589;font-family : 'Roboto Slab';font-size : 24px;font-weight : 300;line-height : 26px;text-transform : none;}h4{color : #406589;font-family : 'Roboto Slab';font-size : 27px;font-weight : 700;line-height : 29px;text-transform : none;}h5{color : #406589;font-family : 'Roboto Slab';font-size : 24px;font-weight : 700;line-height : 26px;text-transform : none;}h6{color : #406589;font-family : 'Roboto Slab';font-size : 25px;font-weight : 400;line-height : 19px;text-transform : none;}#main-menu li a{color : #000000;font-family : 'Open Sans Condensed';font-size : 16px;font-weight : 700;line-height : 20px;text-transform : none;}#main-menu li a:hover{color : #406589;}.main-content .widget .widget-title{font-family : 'Open Sans';font-size : 22px;font-weight : 700;line-height : 36px;text-transform : uppercase;}#bottom-sidebar .widget .widget-title{font-family : 'Open Sans';font-size : 14px;font-weight : 300;line-height : 15px;text-transform : none;}.entry-box h1.entry-title{font-family : 'Roboto Slab';font-size : 31px;font-weight : 400;line-height : 35px;text-transform : none;}.entry-box .entry-content, .entry-box .entry-content p{font-family : 'Open Sans';font-size : 13px;font-weight : 400;line-height : 22px;text-transform : none;}#top-menu li a{font-family : 'Open Sans Condensed';font-size : 16px;font-weight : 700;line-height : 20px;text-transform : none;}#secondary-menu li a{font-family : 'Open Sans';font-size : 13px;font-weight : 600;line-height : 20px;text-transform : none;}#bottom-menu li a{font-family : 'Open Sans';font-size : 13px;font-weight : 700;line-height : 20px;text-transform : none;}#logo-image{margin-top : 16px;margin-bottom : 18px;margin-left : -5px;margin-right : 0px;}</style><link rel="stylesheet"  media="all" type="text/css" href="http://westfaironline.com/wp-content/themes/passion-2.0.4/assets/media-element/skin/skin.css"></script></body>
</html>